Composer detected issues in your platform: Your Composer dependencies require a PHP version ">= 7.2.0". You are running 7.0.33-37+0~20201103.43+debian9~1.gbp25a3d7. Your Composer dependencies require the following PHP extensions to be installed: bcmath